RubyGems Navigation menu

aws-sdk-migrationhub 1.0.0.rc1

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.55.0 - June 05, 2024 (33,5 KB)
  2. 1.54.0 - May 13, 2024 (33,5 KB)
  3. 1.53.0 - April 25, 2024 (33,5 KB)
  4. 1.52.0 - January 26, 2024 (33,5 KB)
  5. 1.51.0 - November 28, 2023 (30,5 KB)
  6. 1.0.0.rc1 - August 14, 2017 (17,5 KB)
Mostrar todas las versiones (59 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3.0.0.rc20
aws-sigv4 ~> 1.0

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 69.752.207

Para esta versión 1.999

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: