RubyGems Navigation menu

aws-sdk-migrationhub 1.0.0.rc1

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.55.0 - June 05, 2024 (33.5 KB)
  2. 1.54.0 - May 13, 2024 (33.5 KB)
  3. 1.53.0 - April 25, 2024 (33.5 KB)
  4. 1.52.0 - January 26, 2024 (33.5 KB)
  5. 1.51.0 - November 28, 2023 (30.5 KB)
  6. 1.0.0.rc1 - August 14, 2017 (17.5 KB)
显示所有版本 (共 59 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3.0.0.rc20
aws-sigv4 ~> 1.0

业主:

作者:

  • Amazon Web Services

SHA 256 校验和:

b67dd4169177af4cf83e2ba3aa0f878e7e5bb9599bff5fb973e2963724aadb81

下载总量 69,606,306

这个版本 1,996

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: > 1.3.1

链接: