RubyGems Navigation menu

aws-sdk-migrationhub 1.0.0.rc1

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.55.0 - June 05, 2024 (33,5 KB)
  2. 1.54.0 - May 13, 2024 (33,5 KB)
  3. 1.53.0 - April 25, 2024 (33,5 KB)
  4. 1.52.0 - January 26, 2024 (33,5 KB)
  5. 1.51.0 - November 28, 2023 (30,5 KB)
  6. 1.0.0.rc1 - August 14, 2017 (17,5 KB)
Mostrar todas as versões (59)

Runtime Dependencies (2):

aws-sdk-core ~> 3.0.0.rc20
aws-sigv4 ~> 1.0

Donos:

Autores:

  • Amazon Web Services

SHA 256 checksum:

b67dd4169177af4cf83e2ba3aa0f878e7e5bb9599bff5fb973e2963724aadb81

Total de downloads 69.635.869

Desta versão 1.997

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Versão Requerida do RubyGems: > 1.3.1

Links: