RubyGems Navigation menu

aws-sdk-polly 1.82.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.82.0 - February 15, 2024 (38 KB)
  2. 1.81.0 - January 26, 2024 (38 KB)
  3. 1.80.0 - November 28, 2023 (34,5 KB)
  4. 1.79.0 - November 22, 2023 (34,5 KB)
  5. 1.78.0 - November 16, 2023 (34,5 KB)
Mostrar todas las versiones (97 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

78e3b6e7adea9ea43b93e2dcbf8f3f075fc9d70ad15e58204130ac10bdea5ce0

Total de descargas 70.759.253

Para esta versión 239.257

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: