RubyGems Navigation menu

aws-sdk-polly 1.82.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.82.0 - February 15, 2024 (38.0 KB)
  2. 1.81.0 - January 26, 2024 (38.0 KB)
  3. 1.80.0 - November 28, 2023 (34.5 KB)
  4. 1.79.0 - November 22, 2023 (34.5 KB)
  5. 1.78.0 - November 16, 2023 (34.5 KB)
显示所有版本 (共 97 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

78e3b6e7adea9ea43b93e2dcbf8f3f075fc9d70ad15e58204130ac10bdea5ce0

下载总量 70,846,280

这个版本 257,629

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: