RubyGems Navigation menu

aws-sdk-polly 1.82.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.82.0 - February 15, 2024 (38 ko)
  2. 1.81.0 - January 26, 2024 (38 ko)
  3. 1.80.0 - November 28, 2023 (34,5 ko)
  4. 1.79.0 - November 22, 2023 (34,5 ko)
  5. 1.78.0 - November 16, 2023 (34,5 ko)
Voir toutes les versions (97)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

78e3b6e7adea9ea43b93e2dcbf8f3f075fc9d70ad15e58204130ac10bdea5ce0

Total de téléchargements 70 893 250

Pour cette version 268 207

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: