RubyGems Navigation menu

aws-sdk-ssmincidents 1.33.0

Official AWS Ruby gem for AWS Systems Manager Incident Manager (SSM Incidents). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.33.0 - January 26, 2024 (56,5 ko)
  2. 1.32.0 - November 28, 2023 (49,5 ko)
  3. 1.31.0 - November 22, 2023 (49,5 ko)
  4. 1.30.0 - November 16, 2023 (49,5 ko)
  5. 1.29.0 - September 27, 2023 (47 ko)
Voir toutes les versions (34)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

e9283dd2525cd0f3660bbdbb0a0e814b2ef1ad92be9636338488a9449042761f

Total de téléchargements 20 730 112

Pour cette version 276 498

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: