RubyGems Navigation menu

aws-sdk-ssmincidents 1.33.0

Official AWS Ruby gem for AWS Systems Manager Incident Manager (SSM Incidents). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.33.0 - January 26, 2024 (56,5 KB)
  2. 1.32.0 - November 28, 2023 (49,5 KB)
  3. 1.31.0 - November 22, 2023 (49,5 KB)
  4. 1.30.0 - November 16, 2023 (49,5 KB)
  5. 1.29.0 - September 27, 2023 (47 KB)
Toon alle versies (34 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

e9283dd2525cd0f3660bbdbb0a0e814b2ef1ad92be9636338488a9449042761f

Total downloads 20.650.812

Voor deze versie 259.655

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: