RubyGems Navigation menu

aws-sdk-ssmincidents 1.33.0

Official AWS Ruby gem for AWS Systems Manager Incident Manager (SSM Incidents). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.33.0 - January 26, 2024 (56,5 KB)
  2. 1.32.0 - November 28, 2023 (49,5 KB)
  3. 1.31.0 - November 22, 2023 (49,5 KB)
  4. 1.30.0 - November 16, 2023 (49,5 KB)
  5. 1.29.0 - September 27, 2023 (47 KB)
Mostrar todas as versões (34)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

e9283dd2525cd0f3660bbdbb0a0e814b2ef1ad92be9636338488a9449042761f

Total de downloads 20.787.974

Desta versão 290.815

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: