RubyGems Navigation menu

aws-sdk-support 1.0.1

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.59.0 - June 05, 2024 (41,5 ko)
  2. 1.58.0 - May 13, 2024 (41,5 ko)
  3. 1.57.0 - April 26, 2024 (41 ko)
  4. 1.56.0 - April 25, 2024 (41 ko)
  5. 1.55.0 - January 26, 2024 (41 ko)
  6. 1.0.1 - February 16, 2018 (22 ko)
Voir toutes les versions (73)

Dépendances de Runtime (2):

aws-sigv4 ~> 1.0

Propriétaires:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

6f515880ae4d7798249a94ccb1a0a2b07d6654e27577ef8847a021dfd5896453

Total de téléchargements 68 968 996

Pour cette version 4 281 296

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: