RubyGems Navigation menu

datadog_thread_tracer 0.1.1

ddtrace helper to collect traces in thread

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - July 15, 2022 (8.5 KB)
  2. 0.1.0 - July 10, 2022 (8.5 KB)

Runtime 依赖 (1):

ddtrace >= 1.0.0

Development 依赖 (7):

业主:

推送:

作者:

  • sue445

SHA 256 校验和:

1470db0bd18988789a82bc09836bae6cc5d989669154d7c32813315547d37718

下载总量 1,573

这个版本 911

许可:

MIT

需要的 Ruby 版本: >= 2.6.0

新的版本需要开启多因素验证: true

使用多因素验证发布的版本: true

链接: