RubyGems Navigation menu

faraday-em_http 2.0.0

Faraday adapter for Em::Http

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.0.0 - February 10, 2024 (9 ko)
  2. 1.0.0 - April 25, 2021 (9 ko)

Dépendances de Runtime (2):

faraday ~> 2.0

Dépendances de Development (6):

bundler ~> 2.0
multipart-parser ~> 0.1.1
rake ~> 13.0
rspec ~> 3.0
simplecov ~> 0.19.0
webmock ~> 3.4

Propriétaires:

Pushed by:

Auteurs:

  • @iMacTia

Total de contrôle SHA 256:

8aaf9ba5a3743bc24d47c42ca9871e96975013d06285f87579430fde2b6c3f37

Total de téléchargements 183 066 385

Pour cette version 1 106

License:

MIT

Version de Ruby requise: >= 2.4.0

Liens: