RubyGems Navigation menu

faraday-em_http 2.0.0

Faraday adapter for Em::Http

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.0.0 - February 10, 2024 (9 KB)
  2. 1.0.0 - April 25, 2021 (9 KB)

Runtime Dependencies (2):

faraday ~> 2.0

Development Dependencies (6):

bundler ~> 2.0
multipart-parser ~> 0.1.1
rake ~> 13.0
rspec ~> 3.0
simplecov ~> 0.19.0
webmock ~> 3.4

Donos:

Pushed by:

Autores:

  • @iMacTia

SHA 256 checksum:

8aaf9ba5a3743bc24d47c42ca9871e96975013d06285f87579430fde2b6c3f37

Total de downloads 183.710.494

Desta versão 1.330

Licença:

MIT

Versão Requerida do Ruby: >= 2.4.0

Links: