RubyGems Navigation menu

fluent-config-regexp-type 1.0.0

The compatibility monkey patch to use regexp type

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.0.0 - May 24, 2018 (10 KB)

Runtime Abhängigkeiten (1):

fluentd < 2, > 1.0.0

Development Abhängigkeiten (4):

appraisal >= 0
bundler ~> 1.16
rake > 10.0
test-unit > 3

Besitzer:

Autoren:

  • Kenji Okimoto

SHA 256-Prüfsumme:

f51dcf224f065ac3464ff4a461e3f9d1bf2207ea63fb788d3d2d2e5a59df6042

Downloads insgesamt 47.865.526

Für diese Version 47.865.526

Lizenzen:

k.A.

Erforderliche Ruby-Version: >= 0

Links: