RubyGems Navigation menu

fluent-config-regexp-type 1.0.0

The compatibility monkey patch to use regexp type

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.0.0 - May 24, 2018 (10 KB)

Runtime Dependencies (1):

fluentd < 2, > 1.0.0

Development Dependencies (4):

appraisal >= 0
bundler ~> 1.16
rake > 10.0
test-unit > 3

Donos:

Autores:

  • Kenji Okimoto

SHA 256 checksum:

f51dcf224f065ac3464ff4a461e3f9d1bf2207ea63fb788d3d2d2e5a59df6042

Total de downloads 47.528.260

Desta versão 47.528.260

Licenças:

N/A

Versão Requerida do Ruby: >= 0

Links: