RubyGems Navigation menu

fluent-plugin-elasticsearch 2.11.5

Elasticsearch output plugin for Fluent event collector

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 5.4.3 - January 15, 2024 (133.5 KB)
  2. 5.4.2 - December 05, 2023 (132.5 KB)
  3. 5.4.1 - November 27, 2023 (132.5 KB)
  4. 5.4.0 - November 20, 2023 (132.5 KB)
  5. 5.3.0 - April 11, 2023 (132.0 KB)
  6. 2.11.5 - August 14, 2018 (45.5 KB)
顯示所有版本(共 194)

Runtime 相依性套件 (3):

excon >= 0
fluentd >= 0.14.20

Development 相依性套件 (5):

flexmock ~> 2.0
minitest ~> 5.8
rake >= 0
test-unit ~> 3.1.0
webmock ~> 1

擁有者:

作者:

  • diogo, pitr

SHA 256 總和檢查碼:

= 複製 已複製

總下載次數 72,124,365

這個版本 22,019

授權:

Apache-2.0

Ruby 版本需求: >= 2.0

相關連結: