RubyGems Navigation menu

fluent-plugin-multi-format-parser 1.1.0

Multi format parser plugin for Fluentd

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.0 - November 29, 2023 (7 KB)
  2. 1.0.0 - December 14, 2017 (6.5 KB)
  3. 0.1.1 - January 10, 2017 (6.5 KB)
  4. 0.1.0 - January 10, 2017 (6 KB)
  5. 0.0.2 - December 18, 2014 (6 KB)
Show all versions (6 total)

Runtime Dependencies (1):

fluentd >= 0.14.0, < 2

Development Dependencies (2):

rake >= 0.9.2
test-unit ~> 3.3

Owners:

Pushed by:

Authors:

  • Masahiro Nakagawa

SHA 256 checksum:

d7b252df275cc02d28d8ea96c2b89bd23b1676418d03e0280cbe47e4c02a98f2

Total downloads 6,293,465

For this version 1,011,544

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: