RubyGems Navigation menu

fluent-plugin-multi-format-parser 1.1.0

Multi format parser plugin for Fluentd

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.0 - November 29, 2023 (7.0 KB)
  2. 1.0.0 - December 14, 2017 (6.5 KB)
  3. 0.1.1 - January 10, 2017 (6.5 KB)
  4. 0.1.0 - January 10, 2017 (6.0 KB)
  5. 0.0.2 - December 18, 2014 (6.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

fluentd >= 0.14.0, < 2

Development 依赖 (2):

rake >= 0.9.2
test-unit ~> 3.3

业主:

推送:

作者:

  • Masahiro Nakagawa

SHA 256 校验和:

d7b252df275cc02d28d8ea96c2b89bd23b1676418d03e0280cbe47e4c02a98f2

下载总量 6,277,987

这个版本 996,985

许可:

Apache License (2.0)

需要的 Ruby 版本: >= 0

链接: