RubyGems Navigation menu

fluent-plugin-multi-format-parser 1.1.0

Multi format parser plugin for Fluentd

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.1.0 - November 29, 2023 (7 ko)
  2. 1.0.0 - December 14, 2017 (6,5 ko)
  3. 0.1.1 - January 10, 2017 (6,5 ko)
  4. 0.1.0 - January 10, 2017 (6 ko)
  5. 0.0.2 - December 18, 2014 (6 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

fluentd >= 0.14.0, < 2

Dépendances de Development (2):

rake >= 0.9.2
test-unit ~> 3.3

Propriétaires:

Pushed by:

Auteurs:

  • Masahiro Nakagawa

Total de contrôle SHA 256:

d7b252df275cc02d28d8ea96c2b89bd23b1676418d03e0280cbe47e4c02a98f2

Total de téléchargements 6 285 551

Pour cette version 1 004 180

License:

Apache License (2.0)

Version de Ruby requise: >= 0

Liens: