RubyGems Navigation menu

import.rb 0.2.0

Instead of Kernel.require

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.2.0 - October 31, 2015 (7 ko)
  2. 0.1.2 - October 28, 2015 (6,5 ko)
  3. 0.1.1 - October 28, 2015 (7 ko)
  4. 0.1.0 - October 28, 2015 (6,5 ko)

Dépendances de Development (6):

bundler ~> 1.10
guard ~> 2.13.0
guard-test ~> 2.0.6
pry ~> 0.10.2
rake ~> 10.0
test-unit ~> 3.1.5

Propriétaires:

Auteurs:

  • Masataka Kuwabara

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 11 423

Pour cette version 5 072

License:

CC0-1.0

Version de Ruby requise: >= 0

Liens: