RubyGems Navigation menu

import.rb 0.2.0

Instead of Kernel.require

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - October 31, 2015 (7.0 KB)
  2. 0.1.2 - October 28, 2015 (6.5 KB)
  3. 0.1.1 - October 28, 2015 (7.0 KB)
  4. 0.1.0 - October 28, 2015 (6.5 KB)

Development 依赖 (6):

bundler ~> 1.10
guard ~> 2.13.0
guard-test ~> 2.0.6
pry ~> 0.10.2
rake ~> 10.0
test-unit ~> 3.1.5

业主:

作者:

  • Masataka Kuwabara

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 11,431

这个版本 5,077

许可:

CC0-1.0

需要的 Ruby 版本: >= 0

链接: