RubyGems Navigation menu

jekyll-compose 0.12.0

Streamline your writing in Jekyll with these commands.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.12.0 - December 28, 2019 (9 KB)
  2. 0.11.0 - April 04, 2019 (8 KB)
  3. 0.10.1 - March 23, 2019 (7,5 KB)
  4. 0.10.0 - March 21, 2019 (7,5 KB)
  5. 0.9.0 - December 07, 2018 (7,5 KB)
Mostrar todas las versiones (17 total)

dependencias de Runtime (1):

jekyll >= 3.7, < 5.0

dependencias de Development (4):

bundler >= 0
rake ~> 12.0
rspec ~> 3.0

Propietarios:

Subida por:

Autores:

  • Parker Moore

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 349.779

Para esta versión 214.759

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.0

Enlace: