RubyGems Navigation menu

jekyll-compose 0.12.0

Streamline your writing in Jekyll with these commands.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.12.0 - December 28, 2019 (9 KB)
  2. 0.11.0 - April 04, 2019 (8 KB)
  3. 0.10.1 - March 23, 2019 (7,5 KB)
  4. 0.10.0 - March 21, 2019 (7,5 KB)
  5. 0.9.0 - December 07, 2018 (7,5 KB)
Mostrar todas as versões (17)

Runtime Dependencies (1):

jekyll >= 3.7, < 5.0

Development Dependencies (4):

bundler >= 0
rake ~> 12.0
rspec ~> 3.0

Donos:

Pushed by:

Autores:

  • Parker Moore

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 349.798

Desta versão 214.778

Licença:

MIT

Versão Requerida do Ruby: >= 2.4.0

Links: