RubyGems Navigation menu

jekyll-compose 0.12.0

Streamline your writing in Jekyll with these commands.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.12.0 - December 28, 2019 (9 ko)
  2. 0.11.0 - April 04, 2019 (8 ko)
  3. 0.10.1 - March 23, 2019 (7,5 ko)
  4. 0.10.0 - March 21, 2019 (7,5 ko)
  5. 0.9.0 - December 07, 2018 (7,5 ko)
Voir toutes les versions (17)

Dépendances de Runtime (1):

jekyll >= 3.7, < 5.0

Dépendances de Development (4):

bundler >= 0
rake ~> 12.0
rspec ~> 3.0

Propriétaires:

Pushed by:

Auteurs:

  • Parker Moore

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 349 785

Pour cette version 214 765

License:

MIT

Version de Ruby requise: >= 2.4.0

Liens: