RubyGems Navigation menu

ledger_sync-stripe 0.1.0

LedgerSync is a simple library that allows you to sync common objects to popular accounting software like QuickBooks Online, Stripe, NetSuite, etc.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - November 09, 2020 (12.0 KB)

Runtime 依赖 (4):

dotenv >= 0
nokogiri >= 0
oauth2 >= 0

Development 依赖 (12):

bump ~> 0.9.0
bundler ~> 2.1
byebug >= 0
coveralls ~> 0.8.23
factory_bot ~> 6.1.0
overcommit ~> 0.57.0
rake ~> 13.0
rspec ~> 3.2
rubocop >= 0
webmock >= 0

业主:

推送:

作者:

  • Modern Treasury

SHA 256 校验和:

138110aca3484dee3878115ab4a423bf592f2837f0646267b1b017a048597e96

下载总量 1,743

这个版本 1,743

许可:

需要的 Ruby 版本: >= 2.5.8

链接: