RubyGems Navigation menu

pg 1.5.4

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.3 and later.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.5.6 - March 01, 2024 x64-mingw-ucrt (2.62MB)
  2. 1.5.6 - March 01, 2024 x64-mingw32 (2.76MB)
  3. 1.5.6 - March 01, 2024 x86-mingw32 (2.51MB)
  4. 1.5.6 - March 01, 2024 (216KB)
  5. 1.5.5 - February 15, 2024 x86-mingw32 (2.58MB)
  6. 1.5.4 - September 01, 2023 (229KB)
全てのバージョンを表示(全250件)

所有者:

プッシュ者:

作者:

  • Michael Granger, Lars Kanis

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

シグネチャの有効期限:

April 28, 2023 - April 27, 2024 (期限切れ)

累計ダウンロード数 308,896,786

このバージョンのみ 12,609,366

ライセンス:

BSD-2-Clause

必要なRubyのバージョン: >= 2.5

リンク: