RubyGems Navigation menu

pg 1.5.4

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.3 and later.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.5.6 - March 01, 2024 x64-mingw-ucrt (2,62 MB)
  2. 1.5.6 - March 01, 2024 x64-mingw32 (2,76 MB)
  3. 1.5.6 - March 01, 2024 x86-mingw32 (2,51 MB)
  4. 1.5.6 - March 01, 2024 (216 KB)
  5. 1.5.5 - February 15, 2024 x86-mingw32 (2,58 MB)
  6. 1.5.4 - September 01, 2023 (229 KB)
Toon alle versies (250 totaal)

Eigenaren:

Pushed by:

Authors:

  • Michael Granger, Lars Kanis

SHA 256 checksum:

= Copy to clipboard Copied!

Signature validity period:

April 28, 2023 - April 27, 2024 (expired)

Total downloads 308.531.591

Voor deze versie 12.571.702

Licentie:

BSD-2-Clause

Required Ruby Version: >= 2.5

Links: