RubyGems Navigation menu

pry-gem 1.0.0

A collection of commands to work with gems within Pry

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0 - March 10, 2019 (8 KB)

Runtime Dependencies (1):

pry ~> 0.12

Development Dependencies (2):

rake ~> 10.0
rspec ~> 3.8

Owners:

Authors:

  • Kyrylo Silin, Robert Gleeson

SHA 256 checksum:

c9ba94ba66855c4c1b07610042be39d5c52327e0896ac3e6a2a63f4063e47471

Total downloads 4,227

For this version 4,227

License:

MIT

Required Ruby Version: >= 1.9

Links: