RubyGems Navigation menu

pry-gem 1.0.0

A collection of commands to work with gems within Pry

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - March 10, 2019 (8.0 KB)

Runtime 依赖 (1):

pry ~> 0.12

Development 依赖 (2):

rake ~> 10.0
rspec ~> 3.8

业主:

作者:

  • Kyrylo Silin, Robert Gleeson

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 4,338

这个版本 4,338

许可:

MIT

需要的 Ruby 版本: >= 1.9

链接: