RubyGems Navigation menu

rake-rails 0.0.1

Allows `rails` commands to be run via `rake`. For example: `rake generate`

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - May 23, 2012 (5.5 KB)

Runtime 依赖 (1):

rake >= 0

业主:

作者:

  • Andy Lindeman

SHA 256 校验和:

5f1e49515a9bc0514caa8638fe823cc1f4a86c3f659020c18309d29bfc7637ff

下载总量 4,652

这个版本 4,652

许可:

需要的 Ruby 版本:

链接: