RubyGems Navigation menu

restore_bundled_with 1.0.0

We should use latest Bundler, but sometimes we are afraid we have to use older Bundler. RestoreBundledWith solves these conflicts.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.0.0 - July 23, 2016 (12 KB)
  2. 0.3.0 - June 22, 2015 (11 KB)
  3. 0.2.0 - June 20, 2015 (11 KB)
  4. 0.1.0 - June 20, 2015 (11,5 KB)

Runtime afhankelijkheden (2):

git >= 0
thor >= 0

Development afhankelijkheden (4):

bundler < 2.0, >= 1.3
rake >= 0
test-unit >= 0

Eigenaren:

Authors:

  • sanemat

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 1.096.594

Voor deze versie 1.088.000

Licentie:

MIT

Required Ruby Version: >= 0

Links: