RubyGems Navigation menu

restore_bundled_with 1.0.0

We should use latest Bundler, but sometimes we are afraid we have to use older Bundler. RestoreBundledWith solves these conflicts.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - July 23, 2016 (12.0 KB)
  2. 0.3.0 - June 22, 2015 (11.0 KB)
  3. 0.2.0 - June 20, 2015 (11.0 KB)
  4. 0.1.0 - June 20, 2015 (11.5 KB)

Runtime 依赖 (2):

git >= 0
thor >= 0

Development 依赖 (4):

bundler < 2.0, >= 1.3
rake >= 0
test-unit >= 0

业主:

作者:

  • sanemat

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,101,475

这个版本 1,092,879

许可:

MIT

需要的 Ruby 版本: >= 0

链接: