RubyGems Navigation menu

rspec-its 1.0.1

RSpec extension gem for attribute matching

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.0 - April 09, 2019 (14.0 KB)
  2. 1.2.0 - February 18, 2015 (12.5 KB)
  3. 1.1.0 - October 29, 2014 (12.0 KB)
  4. 1.0.1 - April 13, 2014 (11.0 KB)
  5. 1.0.0 - February 07, 2014 (11.0 KB)
显示所有版本 (共 7 个)

Runtime 依赖 (2):

rspec-core >= 2.99.0.beta1
rspec-expectations >= 2.99.0.beta1

Development 依赖 (4):

aruba ~> 0.5
bundler ~> 1.3
cucumber ~> 1.3.8
rake ~> 10.1.0

业主:

作者:

  • Peter Alfvin

SHA 256 校验和:

e21098d5f12602b36155341edda42f3984321a0609710f464d3b1ea8d0fe8497

下载总量 79,343,854

这个版本 2,678,369

许可:

MIT

需要的 Ruby 版本: >= 0

链接: