RubyGems Navigation menu

rspec2-respect_selector_limit 0.2.1

RSpec matcher ensures that CSS files do not break in Old IE

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.1 - February 13, 2015 (6.5 KB)

Runtime Dependencies (2):

css_parser >= 0
rspec >= 0

Development Dependencies (2):

bundler ~> 1.7
rake ~> 10.0

Owners:

Authors:

  • Ryan Sonnek

SHA 256 checksum:

c051d69dc41f0bfeeca78e3d38f99ce761de48e7dde79b8dc436694d8cc4a861

Total downloads 5,446

For this version 5,446

License:

MIT

Required Ruby Version: >= 0

Links: