RubyGems Navigation menu

rspec2-respect_selector_limit 0.2.1

RSpec matcher ensures that CSS files do not break in Old IE

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.2.1 - February 13, 2015 (6,5 KB)

Runtime Abhängigkeiten (2):

css_parser >= 0
rspec >= 0

Development Abhängigkeiten (2):

bundler ~> 1.7
rake ~> 10.0

Besitzer:

Autoren:

  • Ryan Sonnek

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 5.461

Für diese Version 5.461

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: