RubyGems Navigation menu

rspec2-respect_selector_limit 0.2.1

RSpec matcher ensures that CSS files do not break in Old IE

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - February 13, 2015 (6.5 KB)

Runtime 依赖 (2):

css_parser >= 0
rspec >= 0

Development 依赖 (2):

bundler ~> 1.7
rake ~> 10.0

业主:

作者:

  • Ryan Sonnek

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,461

这个版本 5,461

许可:

MIT

需要的 Ruby 版本: >= 0

链接: