RubyGems Navigation menu

rubocop-exception_call 0.1.1

例外送出の際のカンマ忘れを指摘するRubocopプラグイン

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.1 - June 21, 2016 (7 KB)
  2. 0.1.0 - June 07, 2016 (7 KB)

dependencias de Runtime (1):

rubocop ~> 0.40.0

dependencias de Development (4):

bundler ~> 1.11
pry ~> 0.10.3
rake ~> 10.0
rspec ~> 3.4.0

Propietarios:

Autores:

  • Masataka Kuwabara

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 5.406

Para esta versión 2.569

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: