RubyGems Navigation menu

rubocop-exception_call 0.1.1

例外送出の際のカンマ忘れを指摘するRubocopプラグイン

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.1 - June 21, 2016 (7 KB)
  2. 0.1.0 - June 07, 2016 (7 KB)

Runtime Dependencies (1):

rubocop ~> 0.40.0

Development Dependencies (4):

bundler ~> 1.11
pry ~> 0.10.3
rake ~> 10.0
rspec ~> 3.4.0

Donos:

Autores:

  • Masataka Kuwabara

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 5.405

Desta versão 2.568

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: