RubyGems Navigation menu

rubocop-exception_call 0.1.1

例外送出の際のカンマ忘れを指摘するRubocopプラグイン

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - June 21, 2016 (7.0 KB)
  2. 0.1.0 - June 07, 2016 (7.0 KB)

Runtime 依赖 (1):

rubocop ~> 0.40.0

Development 依赖 (4):

bundler ~> 1.11
pry ~> 0.10.3
rake ~> 10.0
rspec ~> 3.4.0

业主:

作者:

  • Masataka Kuwabara

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,406

这个版本 2,569

许可:

MIT

需要的 Ruby 版本: >= 0

链接: