RubyGems Navigation menu

ruby_dep 1.5.0

Creates a version constraint of supported Rubies,suitable for a gemspec file

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.5.0 - October 09, 2016 (11.5 KB)
  2. 1.4.0 - August 03, 2016 (10.5 KB)
  3. 1.3.1 - May 06, 2016 (9.5 KB)
  4. 1.3.0 - May 06, 2016 (9.5 KB)
  5. 1.2.0 - May 02, 2016 (8.5 KB)
显示所有版本 (共 7 个)

Development 依赖 (1):

bundler ~> 1.12

业主:

作者:

  • Cezary Baginski

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 72,445,232

这个版本 69,678,010

许可:

MIT

需要的 Ruby 版本: >= 2.2.5, ~> 2.2

链接: