RubyGems Navigation menu

sentry-user_informer 0.2.0

show link to errors on exception page

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.0 - October 02, 2022 (6 KB)
  2. 0.1.1 - October 01, 2022 (6 KB)
  3. 0.1.0 - July 13, 2022 (6 KB)

dependencias de Runtime (3):

rack >= 0
railties >= 6.1.0, < 7.1.0
sentry-rails ~> 5.4

Propietarios:

Subida por:

Autores:

  • Michael Grosser

SHA 256 checksum:

ee435ddc63607840ff631fd25374e711b7eba27d6442cea7633170ce47f174cf

Total de descargas 6.801

Para esta versión 4.252

Licencia:

MIT

Versión de Ruby requerida: >= 2.7.0

Enlace: