RubyGems Navigation menu

sentry-user_informer 0.2.0

show link to errors on exception page

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.2.0 - October 02, 2022 (6KB)
  2. 0.1.1 - October 01, 2022 (6KB)
  3. 0.1.0 - July 13, 2022 (6KB)

Runtime依存関係 (3):

rack >= 0
railties >= 6.1.0, < 7.1.0
sentry-rails ~> 5.4

所有者:

プッシュ者:

作者:

  • Michael Grosser

SHA 256チェックサム:

ee435ddc63607840ff631fd25374e711b7eba27d6442cea7633170ce47f174cf

累計ダウンロード数 6,823

このバージョンのみ 4,256

ライセンス:

MIT

必要なRubyのバージョン: >= 2.7.0

リンク: