RubyGems Navigation menu

shoulda-let 0.0.6

A simple let for shoulda

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.6 - April 09, 2014 (5 ko)
  2. 0.0.5 - June 03, 2013 (6 ko)
  3. 0.0.4 - December 12, 2012 (5,5 ko)
  4. 0.0.3 - August 24, 2012 (5 ko)
  5. 0.0.2 - August 24, 2012 (5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

shoulda >= 0

Propriétaires:

Auteurs:

  • Michael Grosser

Total de contrôle SHA 256:

000c2813b41a40bcc68440d6afa460e338ca40f77404914589acf77f8eacbbaf

Total de téléchargements 34 381

Pour cette version 6 725

License:

MIT

Version de Ruby requise: >= 0

Liens: