RubyGems Navigation menu

shoulda-let 0.0.6

A simple let for shoulda

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.6 - April 09, 2014 (5.0 KB)
  2. 0.0.5 - June 03, 2013 (6.0 KB)
  3. 0.0.4 - December 12, 2012 (5.5 KB)
  4. 0.0.3 - August 24, 2012 (5.0 KB)
  5. 0.0.2 - August 24, 2012 (5.0 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (1):

shoulda >= 0

业主:

作者:

  • Michael Grosser

SHA 256 校验和:

000c2813b41a40bcc68440d6afa460e338ca40f77404914589acf77f8eacbbaf

下载总量 34,387

这个版本 6,726

许可:

MIT

需要的 Ruby 版本: >= 0

链接: