RubyGems Navigation menu

sprockets-rails 3.3.0

Sprockets Rails integration

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.5.1 - June 07, 2024 (16.0 KB)
  2. 3.5.0 - June 06, 2024 (16.0 KB)
  3. 3.4.2 - December 11, 2021 (15.5 KB)
  4. 3.4.1 - November 22, 2021 (15.5 KB)
  5. 3.4.0 - November 15, 2021 (15.0 KB)
  6. 3.3.0 - November 11, 2021 (15.0 KB)
显示所有版本 (共 42 个)

Runtime 依赖 (3):

actionpack >= 5.2
activesupport >= 5.2
sprockets >= 3.0.0

Development 依赖 (4):

railties >= 5.2
rake >= 0
sass >= 0
uglifier >= 0

业主:

推送:

作者:

  • Joshua Peek

SHA 256 校验和:

5cdc003db1560c8f2fc7175fdb6a1b1c3793a4762fc6cc0ee6600bd4336131a2

下载总量 404,645,672

这个版本 477,256

许可:

MIT

需要的 Ruby 版本: >= 2.5

链接: