RubyGems Navigation menu

standard-performance 1.1.1

Standard Ruby Plugin providing configuration for rubocop-performance

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.4.0 - May 14, 2024 (10 KB)
  2. 1.3.1 - January 10, 2024 (10 KB)
  3. 1.3.0 - December 26, 2023 (10 KB)
  4. 1.2.1 - October 10, 2023 (10 KB)
  5. 1.2.0 - August 19, 2023 (10 KB)
  6. 1.1.1 - July 07, 2023 (9,5 KB)
Mostrar todas as versões (10)

Runtime Dependencies (2):

lint_roller ~> 1.1

Donos:

Pushed by:

Autores:

  • Justin Searls

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 5.477.256

Desta versão 94.287

Licença:

MIT

Versão Requerida do Ruby: >= 2.6.0

Links: