RubyGems Navigation menu

trilogy 2.4.0

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.7.0 - January 23, 2024 (66.5 KB)
  2. 2.6.1 - January 04, 2024 (66.5 KB)
  3. 2.6.0 - September 18, 2023 (66 KB)
  4. 2.5.0 - August 16, 2023 (66 KB)
  5. 2.4.1 - May 02, 2023 (58 KB)
  6. 2.4.0 - April 15, 2023 (58 KB)
Show all versions (13 total)

Development Dependencies (2):

minitest ~> 5.5
rake-compiler ~> 1.0

Owners:

Pushed by:

Authors:

  • GitHub Engineering

SHA 256 checksum:

889d4f9fe339db2dcd1c6730a7c5fd38236fd1400ea6180a14edfcf4ed93f4a7

Total downloads 310,508

For this version 1,934

License:

MIT

Required Ruby Version: >= 0

Links: