RubyGems Navigation menu

aws-sdk-dynamodbstreams 1.54.0

Official AWS Ruby gem for Amazon DynamoDB Streams. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.57.0 - May 13, 2024 (33KB)
  2. 1.56.0 - April 25, 2024 (33KB)
  3. 1.55.0 - February 20, 2024 (33KB)
  4. 1.54.0 - February 14, 2024 (33KB)
  5. 1.53.0 - January 26, 2024 (33KB)
全てのバージョンを表示(全72件)

Runtime依存関係 (3):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1
bigdecimal >= 0

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

a0dbb14ccc9b4ad9e28437d678a8e5802d4b4947ec163c1022c033fbf437693d

累計ダウンロード数 70,361,578

このバージョンのみ 23,792

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: