RubyGems Navigation menu

aws-sdk-dynamodbstreams 1.54.0

Official AWS Ruby gem for Amazon DynamoDB Streams. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.57.0 - May 13, 2024 (33 KB)
  2. 1.56.0 - April 25, 2024 (33 KB)
  3. 1.55.0 - February 20, 2024 (33 KB)
  4. 1.54.0 - February 14, 2024 (33 KB)
  5. 1.53.0 - January 26, 2024 (33 KB)
Mostrar todas as versões (72)

Runtime Dependencies (3):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1
bigdecimal >= 0

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

a0dbb14ccc9b4ad9e28437d678a8e5802d4b4947ec163c1022c033fbf437693d

Total de downloads 70.240.184

Desta versão 23.746

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: