RubyGems Navigation menu

aws-sdk-dynamodbstreams 1.54.0

Official AWS Ruby gem for Amazon DynamoDB Streams. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.57.0 - May 13, 2024 (33.0 KB)
  2. 1.56.0 - April 25, 2024 (33.0 KB)
  3. 1.55.0 - February 20, 2024 (33.0 KB)
  4. 1.54.0 - February 14, 2024 (33.0 KB)
  5. 1.53.0 - January 26, 2024 (33.0 KB)
顯示所有版本(共 72)

Runtime 相依性套件 (3):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1
bigdecimal >= 0

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

a0dbb14ccc9b4ad9e28437d678a8e5802d4b4947ec163c1022c033fbf437693d

總下載次數 70,326,100

這個版本 23,764

License:

Apache-2.0

Ruby 版本需求: >= 2.5

相關連結: